<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/ fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="utf-8" />
<title>Телеканал Дождь 19.02.2021. ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance</title>
<meta name="description" content="Смотреть видео от 19 Февраля 2021 «ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance. Телеканал Дождь» онлайн на канале YouTube. Политический канал Телеканал Дождь (ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance) смотреть онлайн от 19.02.2021 года." />
<meta name="keywords" content="Дождь, ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance, YouTube, 19.02.2021, видео, программа, политика, онлайн, смотреть, ток-шоу, телепрограмма, канал, общественный" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" href="https://yapolitic.ru/style.css?31" />
<meta property="og:title" content="Телеканал Дождь от 19.02.2021 - ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance" />
<meta property="og:url" content="https://yapolitic.ru/19400-dozhd-es-vvedet-sankcii-iz-za-dela-navalnogo-boyko-o-svoem-areste-chem-zaymetsya-marsohod-preseverance-190221" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://yapolitic.ru/img_video/2021/02/487-9b2ebf176d149ef79f0bf46c4726acc4-max.jpg" />
<meta property="og:site_name" content="yapolitic.ru" />
<meta property="og:type" content="video" />
<meta property="og:video" content="https://www.youtube.com/embed/H8kuqsK2CFM" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="video:duration" content="5220" />
<meta property="ya:ovs:upload_date" content="2021-02-19 14:53:11" />
<meta property="ya:ovs:adult" content="false" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://yapolitic.ru/19400-dozhd-es-vvedet-sankcii-iz-za-dela-navalnogo-boyko-o-svoem-areste-chem-zaymetsya-marsohod-preseverance-190221" />
<meta property="twitter:title" content="Телеканал Дождь. ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance (19.02.2021)" />
<meta property="twitter:description" content="" />
<meta property="twitter:image" content="https://yapolitic.ru/img_video/2021/02/487-9b2ebf176d149ef79f0bf46c4726acc4-max.jpg" />
<meta property="twitter:site" content="@yapolitic" />
<link rel="icon" type="image/x-icon" href="https://yapolitic.ru/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="https://yapolitic.ru/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="https://yapolitic.ru/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://yapolitic.ru/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://yapolitic.ru/favicon-16x16.png">
<link rel="manifest" href="https://yapolitic.ru/site.webmanifest">
<link rel="mask-icon" href="https://yapolitic.ru/safari-pinned-tab.svg" color="#ff0000">
<meta name="apple-mobile-web-app-title" content="Yapolitic.ru">
<meta name="application-name" content="Yapolitic.ru">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff"><!-- Yandex.Metrika counter --> <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(52023764, "init", { id:52023764, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script><!-- /Yandex.Metrika counter -->
<script>setTimeout('yaCounter52023764.reachGoal("vremya");', 15000);</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90365556-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-90365556-4');
  
  setTimeout(function(){
		gtag('event', location.pathname, {
		  'event_category': 'vremya'
		});
	}, 15000);
</script></head>

<body>

<div id="header">
<div id="header-a">
	<a id="name" href="https://yapolitic.ru" title="Я политик"><span></span>Yapolitic.ru<i>Я &nbsp;политик</i></a>
</div>
<div id="vozras">18+</div>
<div id="search">
	<form method="get" id="search-f">
	    <span class="fa fa-search"></span>
		<input name="q" id="search-i" type="text" autocomplete="off">
	</form>
	<div id="search-res" class="m-click">
	    <span class="fa fa-times close clo-a" aria-hidden="true"></span>
		<ul id="search-list"></ul>
	</div>
</div>
</div>
<div id="name1">Политические ток-шоу ведущих телеканалов России</div>


<div id='menu'><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu1'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/497-a619d7391960b525193def095093cdd5-middle.jpg' alt='Россия 1'>
          <div class='menu-name'>Россия 1</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu1 close-to'>
            <a href='https://yapolitic.ru/60minut'>60 минут </a>
            <a href='https://yapolitic.ru/bolshaya-press-konferenciya-putina'>Большая пресс-конференция Путина </a>
            <a href='https://yapolitic.ru/vesti-v-20-00'>Вести в 20:00 </a>
            <a href='https://yapolitic.ru/vesti-v-subbotu'>Вести в субботу </a>
            <a href='https://yapolitic.ru/vesti-nedeli'>Вести недели </a>
            <a href='https://yapolitic.ru/vecher-s-vladimirom-solovevym'>Вечер с Владимиром Соловьевым </a>
            <a href='https://yapolitic.ru/voskresnyy-vecher'>Воскресный вечер с Соловьевым </a>
            <a href='https://yapolitic.ru/moskva-kreml-putin'>Москва. Кремль. Путин </a>
            <a href='https://yapolitic.ru/pryamaya-liniya-s-putinym'>Прямая линия с Путиным </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu2'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/325-9369eb2d8cf40d9c04ef95b98d8e8e6b-middle.jpg' alt='Россия 24'>
          <div class='menu-name'>Россия 24</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu2 close-to'>
            <a href='https://yapolitic.ru/vesti-v-2200-s-alekseem-kazakovym'>Вести в 23:00 с Алексеем Казаковым </a>
            <a href='https://yapolitic.ru/mezhdunarodnoe-obozrenie'>Международное обозрение </a>
            <a href='https://yapolitic.ru/senat'>Сенат </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu3'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/992-25cc9abdcaefe5328b86442c624cda02-middle.jpg' alt='Первый'>
          <div class='menu-name'>Первый</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu3 close-to'>
            <a href='https://yapolitic.ru/bolshaya-igra'>Большая игра </a>
            <a href='https://yapolitic.ru/vremya-v-2100'>Время в 21:00 </a>
            <a href='https://yapolitic.ru/vremya-pokazhet'>Время покажет </a>
            <a href='https://yapolitic.ru/pozner'>Познер </a>
            <a href='https://yapolitic.ru/pravo-na-spravedlivost'>Право на справедливость </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu4'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/115-6a8f80e4cb57c86b55fee59c69cc2d3a-middle.jpg' alt='НТВ'>
          <div class='menu-name'>НТВ</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu4 close-to'>
            <a href='https://yapolitic.ru/itogi-nedeli-s-iradoy-zeynalovoy'>Итоги недели с Ирадой Зейналовой </a>
            <a href='https://yapolitic.ru/mezhdunarodnaya-pilorama'>Международная пилорама </a>
            <a href='https://yapolitic.ru/mesto-vstrechi'>Место встречи </a>
            <a href='https://yapolitic.ru/svoya-pravda'>Своя правда </a>
            <a href='https://yapolitic.ru/centralnoe-televidenie'>Центральное телевидение </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu5'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/979-5cc77444cf083572ea0b16304ac7044c-middle.jpg' alt='ТВЦ'>
          <div class='menu-name'>ТВЦ</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu5 close-to'>
            <a href='https://yapolitic.ru/v-centre-sobytiy'>В центре событий </a>
            <a href='https://yapolitic.ru/postskriptum'>Постскриптум </a>
            <a href='https://yapolitic.ru/pravo-znat'>Право знать </a>
            <a href='https://yapolitic.ru/specialnyy-reportazh'>Специальный репортаж </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu6'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/787-2227ab66f404c37413ecba56f50b32a6-middle.jpg' alt='Звезда'>
          <div class='menu-name'>Звезда</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu6 close-to'>
            <a href='https://yapolitic.ru/glavnoe-s-olgoy-belovoy'>Главное с Ольгой Беловой </a>
            <a href='https://yapolitic.ru/zadelo'>Задело </a>
            <a href='https://yapolitic.ru/mezhdu-tem'>Между тем </a>
            <a href='https://yapolitic.ru/novosti-nedeli-s-yuriem-podkopaevym'>Новости недели с Юрием Подкопаевым </a>
            <a href='https://yapolitic.ru/otkrytyy-efir'>Открытый эфир </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu8'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/187-7f6c3b30cdd7c3e6e44e3c19537130f1-middle.jpg' alt='5 канал'>
          <div class='menu-name'>5 канал</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu8 close-to'>
            <a href='https://yapolitic.ru/izvestiya-glavnoe'>Известия. Главное </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu9'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/564-faa6c07148ef73e2c5cc0a1f67e56ed3-middle.jpg' alt='Вести FM'>
          <div class='menu-name'>Вести FM</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu9 close-to'>
            <a href='https://yapolitic.ru/evrozona'>Еврозона </a>
            <a href='https://yapolitic.ru/zheleznaya-logika'>Железная логика </a>
            <a href='https://yapolitic.ru/odnazhdy-v-amerike'>Однажды в Америке </a>
            <a href='https://yapolitic.ru/ot-dvuh-do-pyati'>От трёх до пяти </a>
            <a href='https://yapolitic.ru/polnyy-kontakt'>Полный контакт </a>
            <a href='https://yapolitic.ru/strategiya-s-annoy-shafran'>Стратегия с Анной Шафран </a>
            <a href='https://yapolitic.ru/formula-smysla'>Формула смысла </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu10'>
          <img src='https://yapolitic.ru/img_avatar/2019/01/707-22408d477d6663eaea6f38c5dda4ebe2-middle.jpg' alt='YouTube'>
          <div class='menu-name'>YouTube</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu10 close-to'>
            <a href='https://yapolitic.ru/anatoliy-shariy'>Анатолий Шарий </a>
            <a href='https://yapolitic.ru/armen-gasparyan-ch'>Армен Гаспарян </a>
            <a href='https://yapolitic.ru/besogontv'>БесогонTV </a>
            <a href='https://yapolitic.ru/video'>Видео </a>
            <a href='https://yapolitic.ru/v-gostyah-u-gordona'>Дмитрий Гордон </a>
            <a href='https://yapolitic.ru/dobrov-v-efire'>Добров в эфире </a>
            <a href='https://yapolitic.ru/dozhd'>Дождь </a>
            <a href='https://yapolitic.ru/konstantin-semin'>Константин Сёмин <span>Новое</span></a>
            <a href='https://yapolitic.ru/navalnyy-live'>Навальный LIVE </a>
            <a href='https://yapolitic.ru/nikolay-starikov'>Николай Стариков </a>
            <a href='https://yapolitic.ru/politrussia'>Политическая Россия </a>
            <a href='https://yapolitic.ru/svoboda-slova-savika-shustera'>Свобода слова Савика Шустера </a>
            <a href='https://yapolitic.ru/solovev-live'>Соловьёв LIVE </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu11'>
          <img src='https://yapolitic.ru/img_avatar/2019/12/294-8d6977426e55c713ac8657e40f800630-middle.jpg' alt='Эхо Москвы'>
          <div class='menu-name'>Эхо Москвы</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu11 close-to'>
            <a href='https://yapolitic.ru/budem-nablyudat'>Будем наблюдать </a>
            <a href='https://yapolitic.ru/vremya-belkovskogo'>Время Белковского </a>
            <a href='https://yapolitic.ru/ganapolskoe'>Ганапольское </a>
            <a href='https://yapolitic.ru/kod-dostupa'>Код доступа </a>
            <a href='https://yapolitic.ru/osoboe-mnenie'>Особое мнение </a>
            <a href='https://yapolitic.ru/utrenniy-razvorot'>Утренний разворот </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu12'>
          <img src='https://yapolitic.ru/img_avatar/2019/12/365-74e3d4382f020e81683b2ea6e58090d9-middle.jpg' alt='NewsOne'>
          <div class='menu-name'>NewsOne</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu12 close-to'>
            <a href='https://yapolitic.ru/bolshoy-vecher'>Большой вечер </a>
            <a href='https://yapolitic.ru/den-na-newsone'>Большой день </a>
            <a href='https://yapolitic.ru/protivostoyanie'>Противостояние </a>
            <a href='https://yapolitic.ru/ukrainskiy-format'>Украинский формат </a>
            <a href='https://yapolitic.ru/epicentr-ukrainskoy-politiki'>Эпицентр украинской политики </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu13'>
          <img src='https://yapolitic.ru/img_avatar/2020/03/955-2018f3f20f421c171944278b41e6cc42-middle.jpg' alt='Царьград'>
          <div class='menu-name'>Царьград</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu13 close-to'>
            <a href='https://yapolitic.ru/itogi-nedeli-s-sergeem-miheevym'>Михеев. Итоги </a>
            <a href='https://yapolitic.ru/cargrad-glavnoe'>Царьград. Главное </a>
            <a href='https://yapolitic.ru/shafran'>Шафран </a></div>
      </div><div class='menu-knop'>
        <a class='menu-one' href='https://yapolitic.ru/news'>
          <i class='fa fa-play' aria-hidden='true'></i>
          <div class='menu-name'>Все</div>
        </a>
      </div>
      
</div>
<div class="line-load"><div class="line-l"></div></div> 
<div id="container">
<div id="content">
<article>

<div id='content-menu'><div class='dalshe'>
        <a href='https://yapolitic.ru/19395-dozhd-operaciya-antifashizm-putinskie-liberaly-v-poiskah-novogo-reyha-190221' class='dalshe_1' title='Дождь. Операция «антифашизм». Путинские «либералы» в поисках нового рейха 19.02.2021'>Дальше</a>
        </div>
      <h1 >Дождь. ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance <span>19.02.2021</span> </h1>
      <ol itemscope itemtype='http://schema.org/BreadcrumbList' class='content-menu-knop'>
            <li itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem'>
                 <a itemprop='item' href='https://yapolitic.ru'>
                   <span itemprop='name'>Главная</span>
                 </a>
                 <meta itemprop='position' content='1' />
               </li> <li itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem'>
                 <a itemprop='item' href='https://yapolitic.ru/youtube'>
                   <span itemprop='name'>YouTube</span>
                 </a>
                 <meta itemprop='position' content='2' />
               </li> <li itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem'>
                 <a itemprop='item' href='https://yapolitic.ru/dozhd'>
                   <span itemprop='name'>Дождь</span>
                 </a>
                 <meta itemprop='position' content='3' />
               </li>
          </ol> 
	</div><div class="rek-top">
<!-- Ya-TOP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8409939020831195"
     data-ad-slot="7368267631"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Yandex.RTB R-A-510944-1 -->
<!--<div id="yandex_rtb_R-A-510944-1"></div>-->
<!-- Yandex.RTB R-A-510944-2 -->
<!--<div id="yandex_rtb_R-A-510944-2"></div>-->
</div>
<div class='video' itemscope itemtype='http://schema.org/VideoObject'>
		    <iframe width="560" height="315" src="https://www.youtube.com/embed/H8kuqsK2CFM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
				<link itemprop='url' href='https://yapolitic.ru/19400-dozhd-es-vvedet-sankcii-iz-za-dela-navalnogo-boyko-o-svoem-areste-chem-zaymetsya-marsohod-preseverance-190221' />
				<meta itemprop='name' content='Телеканал Дождь - ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance от 19.02.2021' />
			  <meta itemprop='description' content='Общественно-политический канал - Телеканал Дождь. ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance ( от 19.02.2021)' />
				<meta itemprop='duration' content='PT1H27M0S' />
				<meta itemprop='isFamilyFriendly' content='true' />
				<link itemprop='thumbnailUrl' href='https://yapolitic.ru/img_video/2021/02/487-9b2ebf176d149ef79f0bf46c4726acc4-max.jpg' />
				<meta itemprop='uploadDate' content='2021-02-19T14:53:11' />
        <link itemprop='embedUrl' href='https://www.youtube.com/embed/H8kuqsK2CFM' />
				<span itemprop='thumbnail' itemscope itemtype='http://schema.org/ImageObject'>
					<img itemprop='contentUrl' src='https://yapolitic.ru/img_video/2021/02/487-9b2ebf176d149ef79f0bf46c4726acc4-max.jpg' alt='Телеканал Дождь 19.02.2021. ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance' />
					<meta itemprop='width' content='640' />
					<meta itemprop='height' content='360' />
				</span>
        <meta itemprop='interactionCount' content='UserLikes:1'>
			  <meta itemprop='interactionCount' content='UserDislikes:0'>
			  <meta itemprop='interactionCount' content='UserViews:24'>
			  <div itemprop='aggregateRating' itemscope itemtype='http://schema.org/AggregateRating'>
				   <meta itemprop='worstRating' content='1'>
				   <meta itemprop='bestRating' content='5'>
				   <meta itemprop='ratingValue' content='5'>
				   <meta itemprop='ratingCount' content='1'>
			  </div>
      </div><div class='carousel'>
  <div class='carousel-left'><span class='fa fa-chevron-left' aria-hidden='true'></span></div>
  <div class='carousel-right'><span class='fa fa-chevron-right' aria-hidden='true'></span></div>
  <div class='carousel-hider'>
    <div class='carousel-list'><a class='carousel-block' href='https://yapolitic.ru/19400-dozhd-es-vvedet-sankcii-iz-za-dela-navalnogo-boyko-o-svoem-areste-chem-zaymetsya-marsohod-preseverance-190221'>
                <span class='fa fa-circle' aria-hidden='true'></span>
                19.02.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/19395-dozhd-operaciya-antifashizm-putinskie-liberaly-v-poiskah-novogo-reyha-190221'>
                
                19.02.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/19386-dozhd-budem-novye-dubinki-na-vas-probovat-rasskazy-arestovannyh-posle-mitinga-za-navalnogo-190221'>
                
                19.02.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/19380-dozhd-hodorkovskiy-o-prigovore-shevchenko-sergey-smirnov-na-dozhde-obzor-clubhouse-s-topovymi-blogerami-180221'>
                
                18.02.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/19358-dozhd-glavnyy-revolyucioner-saharovo-pervoe-intervyu-sergeya-smirnova-posle-15-sutok-aresta-180221'>
                
                18.02.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/19355-dozhd-prigovor-aktivistke-otkrytoy-rossii-dva-goda-tyurmy-zhurnalistam-v-belarusi-smirnov-na-svobode-180221'>
                
                18.02.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/19354-dozhd-sudi-podkontrolny-na-nih-est-kompromat-guriev-i-chikov-o-reforme-sudebnoy-sistemy-rossii-180221'>
                
                18.02.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/19347-dozhd-velikaya-rossiyskaya-stena-gotov-li-kreml-zablokirovat-youtube-i-zapadnye-socseti-180221'>
                
                18.02.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/19341-dozhd-budet-ochen-ploho-chem-dlya-rossiyan-obernetsya-neispolnenie-resheniya-espch-po-delu-navalnogo-180221'>
                
                18.02.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/19334-dozhd-zavedomo-neispolnimo-chto-budet-esli-rossiya-ne-osvobodit-navalnogo-po-trebovaniyu-espch-170221'>
                
                17.02.2021
              </a><div class='carousel-block cb'>
          <span class='fa fa-refresh' aria-hidden='true'></span>
          Еще
        </div></div></div>
</div><div class='video-opis'><h2><span>Телеканал Дождь</span> - ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance (19 Февраля 2021)</h2><div class='video-opis-bot'>
			            <div class='video-view'>24 <span>просмотров</span></div>
                  
                  <div class='video-opis-bot-reyt'>
                    <div class='vtip vobr' title='Голосовать: ЗА'>
                      <div class='video-opis-bot-reyt-da' id='like-v'>
                        <span class='like444'>1</span>
                      </div>
                      <input type='hidden' class='id_video' value='19400' />
                    </div>
                    <div class='vtip vobr' title='Голосовать: ПРОТИВ'>
                      <div class='video-opis-bot-reyt-net' id='dislike-v'>
                        <span class='like555'>0</span>
                      </div>
                      <input type='hidden' class='id_video' value='19400' />
                    </div>
                    <div class='alert_vote_v'></div>
                  </div>

                  <div class='knop-pod'>Поделиться</div>
             </div>
			  
			  
			  <!--<div class='video-opis-2'></div>-->
		</div>	

<div id='box-actor'><div class='block-a-img'>
              <img src='https://yapolitic.ru/img_avatar/2020/08/219-4fa4f025725c90a1898252a95596c4ba-max.jpg' alt='Дождь'>
            </div><a class='ba' href='https://yapolitic.ru/dozhd'>Дождь</a>
          <div class='podpis'>Подписаться</div>
          <div class='podpis-sh' style='display:none;'>71</div>
          <div class='podpis-s'></div>
          <p><span>Опубликовано:</span> 19 Февраля 2021</p></div><div class="rek-bot">
<!-- Ya-BOTT -->
<style type="text/css">
.reklaaa-bot{display:block;}
@media(min-width: 710px){.reklaaa-bot{display: none;}}
</style>
<ins class="adsbygoogle reklaaa-bot"
     data-ad-client="ca-pub-8409939020831195"
     data-ad-slot="3176051461"
     data-ad-format="auto"
     data-full-width-responsive="false"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div id='box-v'><div class='block-v1'>
            <a href='https://yapolitic.ru/19395-dozhd-operaciya-antifashizm-putinskie-liberaly-v-poiskah-novogo-reyha-190221'>
              <div class='block-v1-img'>
                <div class='block-img-vrema'>9:03</div>
                <div class='block-img-play'></div>
                <div class='block-img-play2'></div>
                <img src='https://yapolitic.ru/img_video/2021/02/399-f37f5db4e7867afd79ff801a4aa2627c-middle.jpg' alt='Операция «антифашизм». Путинские «либералы» в поисках нового рейха'>
              </div>
              <p>Операция «антифашизм». Путинские «либералы» в поисках нового рейха</p>
            </a>
            </div><div class='block-v1'>
            <a href='https://yapolitic.ru/19386-dozhd-budem-novye-dubinki-na-vas-probovat-rasskazy-arestovannyh-posle-mitinga-za-navalnogo-190221'>
              <div class='block-v1-img'>
                <div class='block-img-vrema'>14:27</div>
                <div class='block-img-play'></div>
                <div class='block-img-play2'></div>
                <img src='https://yapolitic.ru/img_video/2021/02/540-1bfc01912a0686af37e1fd57d5c1dc0c-middle.jpg' alt='«Будем новые дубинки на вас пробовать». Рассказы арестованных после митинга за Навального'>
              </div>
              <p>«Будем новые дубинки на вас пробовать». Рассказы арестованных после митинга за Навального</p>
            </a>
            </div><div class='block-v1'>
            <a href='https://yapolitic.ru/19380-dozhd-hodorkovskiy-o-prigovore-shevchenko-sergey-smirnov-na-dozhde-obzor-clubhouse-s-topovymi-blogerami-180221'>
              <div class='block-v1-img'>
                <div class='block-img-vrema'>1:29:25</div>
                <div class='block-img-play'></div>
                <div class='block-img-play2'></div>
                <img src='https://yapolitic.ru/img_video/2021/02/100-3fc8dba59cb6f4d1d405682f56392fd8-middle.jpg' alt='Ходорковский о приговоре Шевченко. Сергей Смирнов на Дожде. Обзор Clubhouse с топовыми блогерами'>
              </div>
              <p>Ходорковский о приговоре Шевченко. Сергей Смирнов на Дожде. Обзор Clubhouse с топовыми блогерами</p>
            </a>
            </div><div class='block-v1'>
            <a href='https://yapolitic.ru/19358-dozhd-glavnyy-revolyucioner-saharovo-pervoe-intervyu-sergeya-smirnova-posle-15-sutok-aresta-180221'>
              <div class='block-v1-img'>
                <div class='block-img-vrema'>5:24</div>
                <div class='block-img-play'></div>
                <div class='block-img-play2'></div>
                <img src='https://yapolitic.ru/img_video/2021/02/660-3af894add6f8ed6e0961248b943309d6-middle.jpg' alt='«Главный революционер Сахарово». Первое интервью Сергея Смирнова после 15 суток ареста'>
              </div>
              <p>«Главный революционер Сахарово». Первое интервью Сергея Смирнова после 15 суток ареста</p>
            </a>
            </div><div class='block-v1 bv1'>
            <div class='block-v1-load'>
              <span class='fa fa-refresh' aria-hidden='true'></span>
             <p>Еще</p>
           </div>
          </div></div><div id='box4-text'> <p>Смотрите онлайн Телеканал Дождь <i>ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance (19 Февраля 2021).</i> Политическая передача бесплатно в хорошем качестве.</p></div>	

    </article>

<div id='box2'>

<div class='comm'></div>
<div id="commAdd"></div>
<div class='commadd'>
    <form class='formComm' name='addComm2' method='post' enctype='multipart/form-data' action='javascript:void(0);'>
	
        <div class="commadd-pole2">
            <textarea name="text" type="text" placeholder="Напишите свой комментарий" required></textarea>
        </div>
		<div class="commadd-name">
			<input type="text" name="name" placeholder="Ваше имя" required>
		</div>
		<div class="commadd-button2">
			<button name="submitComm" type="submit">Комментировать</button>
		</div>
		
		<input name='id_video' type='hidden' value='19400'>

    </form>
</div>

</div><!-- #box2 -->





<div id='box'><div class='block'>
          <a href='https://yapolitic.ru/19399-mezhdu-tem-ukraina-donbass-obostrenie-neizbezhno-180221'>
            <div class='block-img'>
              <div class='block-img-vrema'>24:26</div>
              <div class='block-img-play'></div>
              <div class='block-img-play2'></div>
              <img src='https://yapolitic.ru/img_video/2019/10/238-3413169ee06c36d51f9959220c826516-middle.jpg' alt='Между тем. Украина - Донбасс: обострение неизбежно от 18.02.2021'>
            </div>
            <p>Между тем. Украина - Донбасс: обострение неизбежно от 18.02.2021</p>
            <div class='block-text toch'>44  просмотра</div>
            <div class='block-text'>Сегодня</div>
            
            
            
          </a>
          </div><div class='block'>
          <a href='https://yapolitic.ru/19398-otkrytyy-efir-nepokorennyy-berkut-i-vtoroy-front-gazovoy-voyny-180221'>
            <div class='block-img'>
              <div class='block-img-vrema'>1:19:10</div>
              <div class='block-img-play'></div>
              <div class='block-img-play2'></div>
              <img src='https://yapolitic.ru/img_video/2019/03/271-1d2d14caae16fd633e17010f1e9896ac-middle.jpg' alt='Открытый эфир. Непокоренный Беркут и второй фронт газовой войны от 18.02.2021'>
            </div>
            <p>Открытый эфир. Непокоренный Беркут и второй фронт газовой войны от 18.02.2021</p>
            <div class='block-text toch'>99  просмотров</div>
            <div class='block-text'>Сегодня</div>
            
            
            
          </a>
          </div><div class='block'>
          <a href='https://yapolitic.ru/19397-60-minut-190221'>
            <div class='block-img'>
              <div class='block-img-vrema'>1:18:45</div>
              <div class='block-img-play'></div>
              <div class='block-img-play2'></div>
              <img src='https://yapolitic.ru/img_video/2020/04/498-93cbfa339c28b3e4c46f1d40edc26284-middle.jpg' alt='60 минут от 19.02.2021'>
            </div>
            <p>60 минут от 19.02.2021</p>
            <div class='block-text toch'>486  просмотров</div>
            <div class='block-text'>Сегодня</div>
            
            
            
          </a>
          </div><div class='block'>
          <a href='https://yapolitic.ru/19396-zheleznaya-logika-190221'>
            <div class='block-img'>
              <div class='block-img-vrema'>1:20:04</div>
              <div class='block-img-play'></div>
              <div class='block-img-play2'></div>
              <img src='https://yapolitic.ru/img_video/2021/02/221-827f2f05cd306bb87b33c8b522723b42-middle.jpg' alt='Железная логика. Этих чиновников - мордой в грязь! Деньги дороже, чем честь России? Может вам скопом в другую страну от 19.02.2021'>
            </div>
            <p>Железная логика. Этих чиновников - мордой в грязь! Деньги дороже, чем честь России? Может вам скопом в другую страну от 19.02.2021</p>
            <div class='block-text toch'>241  просмотр</div>
            <div class='block-text'>Сегодня</div>
            <div class='block-text toch'></div>
                       <div class='block-text'><i class='fa fa-comment' aria-hidden='true'></i> 1</div>
            
            
          </a>
          </div><div class='block'>
          <a href='https://yapolitic.ru/19394-formula-smysla-190221'>
            <div class='block-img'>
              <div class='block-img-vrema'>3:45:32</div>
              <div class='block-img-play'></div>
              <div class='block-img-play2'></div>
              <img src='https://yapolitic.ru/img_video/2021/02/225-ddc12d312496203b561a7f502ca3ed2f-middle.jpg' alt='Формула смысла от 19.02.2021'>
            </div>
            <p>Формула смысла от 19.02.2021</p>
            <div class='block-text toch'>62  просмотра</div>
            <div class='block-text'>Сегодня</div>
            
            
            
          </a>
          </div></div>
</div>

<div id="left">
<div id="left-menu">
<h3>Все ток-шоу</h3>
<nav>
<ul>
		

  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/60minut'>60 минут </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/anatoliy-shariy'>Анатолий Шарий </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/armen-gasparyan-ch'>Армен Гаспарян </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/besogontv'>БесогонTV </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/bolshaya-igra'>Большая игра </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/bolshaya-press-konferenciya-putina'>Большая пресс-конференция Путина </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/bolshoy-vecher'>Большой вечер </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/den-na-newsone'>Большой день </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/budem-nablyudat'>Будем наблюдать </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/v-centre-sobytiy'>В центре событий </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vesti-v-20-00'>Вести в 20:00 </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vesti-v-2200-s-alekseem-kazakovym'>Вести в 23:00 с Алексеем Казаковым </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vesti-v-subbotu'>Вести в субботу </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vesti-nedeli'>Вести недели </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vecher-s-vladimirom-solovevym'>Вечер с Владимиром Соловьевым </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/video'>Видео </a>
  </li>  
<div class="rek-left">
<!-- Ya-LEFT -->
<style type="text/css">
.reklaaa-left{display:block;}
@media(max-width: 710px){.reklaaa-left{display: none;}}
</style>
<ins class="adsbygoogle reklaaa-left"
     data-ad-client="ca-pub-8409939020831195"
     data-ad-slot="4264395138"
     data-ad-format="auto"
     data-full-width-responsive="false"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/voskresnyy-vecher'>Воскресный вечер с Соловьевым </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vremya-belkovskogo'>Время Белковского </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vremya-v-2100'>Время в 21:00 </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vremya-pokazhet'>Время покажет </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/ganapolskoe'>Ганапольское </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/glavnoe-s-olgoy-belovoy'>Главное с Ольгой Беловой </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/v-gostyah-u-gordona'>Дмитрий Гордон </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/dobrov-v-efire'>Добров в эфире </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/dozhd'>Дождь </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/evrozona'>Еврозона </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/zheleznaya-logika'>Железная логика </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/zadelo'>Задело </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/izvestiya-glavnoe'>Известия. Главное </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/itogi-nedeli-s-iradoy-zeynalovoy'>Итоги недели с Ирадой Зейналовой </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/kod-dostupa'>Код доступа </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/konstantin-semin'>Константин Сёмин <span>Новое</span></a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/mezhdu-tem'>Между тем </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/mezhdunarodnaya-pilorama'>Международная пилорама </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/mezhdunarodnoe-obozrenie'>Международное обозрение </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/mesto-vstrechi'>Место встречи </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/itogi-nedeli-s-sergeem-miheevym'>Михеев. Итоги </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/moskva-kreml-putin'>Москва. Кремль. Путин </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/navalnyy-live'>Навальный LIVE </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/nikolay-starikov'>Николай Стариков </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/novosti-nedeli-s-yuriem-podkopaevym'>Новости недели с Юрием Подкопаевым </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/odnazhdy-v-amerike'>Однажды в Америке </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/osoboe-mnenie'>Особое мнение </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/ot-dvuh-do-pyati'>От трёх до пяти </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/otkrytyy-efir'>Открытый эфир </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/pozner'>Познер </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/politrussia'>Политическая Россия </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/polnyy-kontakt'>Полный контакт </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/postskriptum'>Постскриптум </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/pravo-znat'>Право знать </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/pravo-na-spravedlivost'>Право на справедливость </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/protivostoyanie'>Противостояние </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/pryamaya-liniya-s-putinym'>Прямая линия с Путиным </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/svoboda-slova-savika-shustera'>Свобода слова Савика Шустера </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/svoya-pravda'>Своя правда </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/senat'>Сенат </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/solovev-live'>Соловьёв LIVE </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/specialnyy-reportazh'>Специальный репортаж </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/strategiya-s-annoy-shafran'>Стратегия с Анной Шафран </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/ukrainskiy-format'>Украинский формат </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/utrenniy-razvorot'>Утренний разворот </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/formula-smysla'>Формула смысла </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/cargrad-glavnoe'>Царьград. Главное </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/centralnoe-televidenie'>Центральное телевидение </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/shafran'>Шафран </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/epicentr-ukrainskoy-politiki'>Эпицентр украинской политики </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/news' style='color:red;'>Горячие новости</a>
  </li></ul>

</nav>
</div>
</div>
 
	  
</div>

<script>
var num_load = 5; //чтобы знать с какой записи вытаскивать данные
var num_load2 = 10; //чтобы знать с какой записи вытаскивать данные для карусели
var show_load = 71;
var id_video = 19400;
</script>

<div id="footer">


		<div id="footer-name">"Я ПОЛИТИК"</div>
    <p>Ток-шоу Телеканал Дождь  от 19.02.2021 смотреть онлайн ЕС введет санкции из-за дела Навального. Бойко о своем аресте. Чем займется марсоход Preseverance.</p>		<div id="footer-copy">Copyright &copy; InRed 2009-2021. Все права защищены</div>
	
  <ul id="footer-links">
  <li><a href='https://yapolitic.ru/map'>Карта сайта</a></li>
  <li><a href='https://yapolitic.ru/search'>Поиск</a></li>
  <li><a href='https://yapolitic.ru/contacts'>Контакты</a></li>
  </ul>

	<div id="liveinternet">
<!--LiveInternet counter--><script>
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet-->
	</div>

	
<script src="https://yapolitic.ru/js/jquery-1.11.3.min.js"></script> 


<!-- Индикатор загрузки -->
<div class='alert_vote'></div>
<div id='bgg'></div>
<div id='bgg2'></div>
<div id='bgg-load'><img src='https://yapolitic.ru/img/ajax-loader.gif' alt='Загрузчик'></div>
<!-- Поделиться -->
<div class="modal-pod-01"></div>

</div>

<link rel="stylesheet" href="https://yapolitic.ru/awesome/css/font-awesome.css" />
<script src="https://yapolitic.ru/js/search.js"></script>
<script src="https://yapolitic.ru/js/modal.js"></script>

<!--TOP-->
<!--<script type="text/javascript">
  if(window.matchMedia("only screen and (min-width: 891px)").matches){
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-510944-1",
                renderTo: "yandex_rtb_R-A-510944-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
  }
</script>-->
<!-- TOP mobile -->
<!--<script type="text/javascript">
  if(window.matchMedia("only screen and (max-width: 890px)").matches){
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-510944-2",
                renderTo: "yandex_rtb_R-A-510944-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
  }
</script>-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  

</body>
</html>