<!DOCTYPE HTML>
<html lang="ru" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/ fb: http://www.facebook.com/2008/fbml">
<head>
<meta charset="utf-8" />
<title>Армен Гаспарян - 04.08.2021. Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии</title>
<meta name="description" content="Смотреть видео от 4 Августа 2021 «Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии. Армен Гаспарян» онлайн на канале YouTube. Политический канал Армен Гаспарян (Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии) смотреть онлайн от 04.08.2021 года." />
<meta name="keywords" content="Армен Гаспарян, Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии, YouTube, 04.08.2021, видео, программа, политика, онлайн, смотреть, ток-шоу, телепрограмма, канал, общественный" />
<link rel='canonical' href='https://yapolitic.ru/26216-armen-gasparyan-sploshnye-lidery-zmagarov-estonskiy-issledovatel-arktiki-i-zhenschiny-bessarabii-040821' /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="stylesheet" href="https://yapolitic.ru/style.css?38" />
<meta property="og:title" content="Армен Гаспарян от 04.08.2021 - Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии" />
<meta property="og:url" content="https://yapolitic.ru/26216-armen-gasparyan-sploshnye-lidery-zmagarov-estonskiy-issledovatel-arktiki-i-zhenschiny-bessarabii-040821" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://yapolitic.ru/img_video/2021/08/509-d7942126076cf905e6b702ef7df0c557-max.jpg" />
<meta property="og:site_name" content="yapolitic.ru" />
<meta property="og:type" content="video" />
<meta property="og:video" content="https://www.youtube.com/embed/uP-u47K4q7k" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="video:duration" content="579" />
<meta property="ya:ovs:upload_date" content="2021-08-04 16:09:06" />
<meta property="ya:ovs:adult" content="false" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://yapolitic.ru/26216-armen-gasparyan-sploshnye-lidery-zmagarov-estonskiy-issledovatel-arktiki-i-zhenschiny-bessarabii-040821" />
<meta property="twitter:title" content="Армен Гаспарян. Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии (04.08.2021)" />
<meta property="twitter:description" content="" />
<meta property="twitter:image" content="https://yapolitic.ru/img_video/2021/08/509-d7942126076cf905e6b702ef7df0c557-max.jpg" />
<meta property="twitter:site" content="@yapolitic" />
<link rel="icon" type="image/x-icon" href="https://yapolitic.ru/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="https://yapolitic.ru/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="https://yapolitic.ru/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://yapolitic.ru/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://yapolitic.ru/favicon-16x16.png">
<link rel="manifest" href="https://yapolitic.ru/site.webmanifest">
<link rel="mask-icon" href="https://yapolitic.ru/safari-pinned-tab.svg" color="#ff0000">
<meta name="apple-mobile-web-app-title" content="Yapolitic.ru">
<meta name="application-name" content="Yapolitic.ru">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<link rel="preload" href="https://yapolitic.ru/awesome/fonts/fontawesome-webfont.eot?v=4.7.0" as="font" type="application/vnd.ms-fontobject" crossorigin>
<link rel="preload" href="https://yapolitic.ru/awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://yapolitic.ru/awesome/fonts/fontawesome-webfont.woff?v=4.7.0" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://yapolitic.ru/awesome/fonts/fontawesome-webfont.ttf?v=4.7.0" as="font" type="font/ttf" crossorigin>
<link rel="preload" href="https://yapolitic.ru/awesome/fonts/fontawesome-webfont.svg?v=4.7.0" as="font" type="image/svg+xml" crossorigin><!-- Yandex.Metrika counter --> <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(52023764, "init", { id:52023764, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script><!-- /Yandex.Metrika counter -->
<script>setTimeout('yaCounter52023764.reachGoal("vremya");', 15000);</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90365556-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-90365556-4');
  
  setTimeout(function(){
		gtag('event', location.pathname, {
		  'event_category': 'vremya'
		});
	}, 15000);
</script></head>

<body>

<div id="header">
<div id="header-a">
	<a id="name" href="https://yapolitic.ru" title="Я политик"><span></span>Yapolitic.ru<i>Я &nbsp;политик</i></a>
</div>
<div id="vozras">18+</div>
<div id="search">
	<form method="get" id="search-f">
	    <span class="fa fa-search"></span>
		<input name="q" id="search-i" type="text" autocomplete="off">
	</form>
	<div id="search-res" class="m-click">
	    <span class="fa fa-times close clo-a" aria-hidden="true"></span>
		<ul id="search-list"></ul>
	</div>
</div>
</div>
<div id="name1">Политические ток-шоу ведущих телеканалов России</div>


<div id='menu'><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu1'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/497-a619d7391960b525193def095093cdd5-middle.jpg' alt='Россия 1'>
          <div class='menu-name'>Россия 1</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu1 close-to'>
            <a href='https://yapolitic.ru/60minut'>60 минут </a>
            <a href='https://yapolitic.ru/bolshaya-press-konferenciya-putina'>Большая пресс-конференция Путина </a>
            <a href='https://yapolitic.ru/vesti-v-20-00'>Вести в 20:00 </a>
            <a href='https://yapolitic.ru/vesti-v-subbotu'>Вести в субботу </a>
            <a href='https://yapolitic.ru/vesti-nedeli'>Вести недели </a>
            <a href='https://yapolitic.ru/vecher-s-vladimirom-solovevym'>Вечер с Владимиром Соловьевым </a>
            <a href='https://yapolitic.ru/voskresnyy-vecher'>Воскресный вечер с Соловьевым </a>
            <a href='https://yapolitic.ru/moskva-kreml-putin'>Москва. Кремль. Путин </a>
            <a href='https://yapolitic.ru/pryamaya-liniya-s-putinym'>Прямая линия с Путиным </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu2'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/325-9369eb2d8cf40d9c04ef95b98d8e8e6b-middle.jpg' alt='Россия 24'>
          <div class='menu-name'>Россия 24</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu2 close-to'>
            <a href='https://yapolitic.ru/vesti-v-2200-s-alekseem-kazakovym'>Вести в 23:00 с Алексеем Казаковым </a>
            <a href='https://yapolitic.ru/mezhdunarodnoe-obozrenie'>Международное обозрение </a>
            <a href='https://yapolitic.ru/senat'>Сенат </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu3'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/992-25cc9abdcaefe5328b86442c624cda02-middle.jpg' alt='Первый'>
          <div class='menu-name'>Первый</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu3 close-to'>
            <a href='https://yapolitic.ru/bolshaya-igra'>Большая игра </a>
            <a href='https://yapolitic.ru/vremya-v-2100'>Время в 21:00 </a>
            <a href='https://yapolitic.ru/vremya-pokazhet'>Время покажет </a>
            <a href='https://yapolitic.ru/pozner'>Познер </a>
            <a href='https://yapolitic.ru/chelovek-i-zakon'>Человек и закон </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu4'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/115-6a8f80e4cb57c86b55fee59c69cc2d3a-middle.jpg' alt='НТВ'>
          <div class='menu-name'>НТВ</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu4 close-to'>
            <a href='https://yapolitic.ru/itogi-nedeli-s-iradoy-zeynalovoy'>Итоги недели с Ирадой Зейналовой </a>
            <a href='https://yapolitic.ru/mezhdunarodnaya-pilorama'>Международная пилорама </a>
            <a href='https://yapolitic.ru/mesto-vstrechi'>Место встречи </a>
            <a href='https://yapolitic.ru/svoya-pravda'>Своя правда </a>
            <a href='https://yapolitic.ru/uroki-russkogo'>Уроки русского </a>
            <a href='https://yapolitic.ru/centralnoe-televidenie'>Центральное телевидение </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu5'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/979-5cc77444cf083572ea0b16304ac7044c-middle.jpg' alt='ТВЦ'>
          <div class='menu-name'>ТВЦ</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu5 close-to'>
            <a href='https://yapolitic.ru/v-centre-sobytiy'>В центре событий </a>
            <a href='https://yapolitic.ru/postskriptum'>Постскриптум </a>
            <a href='https://yapolitic.ru/pravo-znat'>Право знать </a>
            <a href='https://yapolitic.ru/specialnyy-reportazh'>Специальный репортаж «Событий» </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu6'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/787-2227ab66f404c37413ecba56f50b32a6-middle.jpg' alt='Звезда'>
          <div class='menu-name'>Звезда</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu6 close-to'>
            <a href='https://yapolitic.ru/glavnoe-s-olgoy-belovoy'>Главное с Ольгой Беловой </a>
            <a href='https://yapolitic.ru/zadelo'>Задело </a>
            <a href='https://yapolitic.ru/zvezda-live'>Звезда LIVE </a>
            <a href='https://yapolitic.ru/zvezda-kod-dostupa'>Код доступа </a>
            <a href='https://yapolitic.ru/mezhdu-tem'>Между тем </a>
            <a href='https://yapolitic.ru/novosti-nedeli-s-yuriem-podkopaevym'>Новости недели с Юрием Подкопаевым </a>
            <a href='https://yapolitic.ru/otkrytyy-efir'>Открытый эфир </a>
            <a href='https://yapolitic.ru/zvezda-specialnyy-reportazh'>Специальный репортаж </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu8'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/187-7f6c3b30cdd7c3e6e44e3c19537130f1-middle.jpg' alt='5 канал'>
          <div class='menu-name'>5 канал</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu8 close-to'>
            <a href='https://yapolitic.ru/izvestiya-glavnoe'>Известия. Главное </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu9'>
          <img src='https://yapolitic.ru/img_avatar/2018/12/564-faa6c07148ef73e2c5cc0a1f67e56ed3-middle.jpg' alt='Вести FM'>
          <div class='menu-name'>Вести FM</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu9 close-to'>
            <a href='https://yapolitic.ru/evrozona'>Еврозона </a>
            <a href='https://yapolitic.ru/zheleznaya-logika'>Железная логика </a>
            <a href='https://yapolitic.ru/odnazhdy-v-amerike'>Однажды в Америке </a>
            <a href='https://yapolitic.ru/ot-dvuh-do-pyati'>От трёх до пяти </a>
            <a href='https://yapolitic.ru/polnyy-kontakt'>Полный контакт </a>
            <a href='https://yapolitic.ru/strategiya-s-annoy-shafran'>Стратегия с Анной Шафран </a>
            <a href='https://yapolitic.ru/formula-smysla'>Формула смысла </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu10'>
          <img src='https://yapolitic.ru/img_avatar/2019/01/707-22408d477d6663eaea6f38c5dda4ebe2-middle.jpg' alt='YouTube'>
          <div class='menu-name'>YouTube</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu10 close-to'>
            <a href='https://yapolitic.ru/armen-gasparyan-ch'>Армен Гаспарян </a>
            <a href='https://yapolitic.ru/besogontv'>БесогонTV </a>
            <a href='https://yapolitic.ru/video'>Видео </a>
            <a href='https://yapolitic.ru/dobrov-v-efire'>Добров в эфире </a>
            <a href='https://yapolitic.ru/dozhd'>Дождь </a>
            <a href='https://yapolitic.ru/konstantin-semin'>Константин Сёмин </a>
            <a href='https://yapolitic.ru/nikolay-starikov'>Николай Стариков </a>
            <a href='https://yapolitic.ru/politrussia'>Политическая Россия </a>
            <a href='https://yapolitic.ru/solovev-live'>Соловьёв LIVE </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu11'>
          <img src='https://yapolitic.ru/img_avatar/2019/12/294-8d6977426e55c713ac8657e40f800630-middle.jpg' alt='Эхо Москвы'>
          <div class='menu-name'>Эхо Москвы</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu11 close-to'>
            <a href='https://yapolitic.ru/budem-nablyudat'>Будем наблюдать </a>
            <a href='https://yapolitic.ru/vremya-belkovskogo'>Время Белковского </a>
            <a href='https://yapolitic.ru/ganapolskoe'>Ганапольское </a>
            <a href='https://yapolitic.ru/kod-dostupa'>Код доступа с Юлией Латыниной </a>
            <a href='https://yapolitic.ru/osoboe-mnenie'>Особое мнение </a>
            <a href='https://yapolitic.ru/personalno-vash'>Персонально ваш </a>
            <a href='https://yapolitic.ru/utrenniy-razvorot'>Утренний разворот </a></div>
      </div><div class='menu-knop'>
        
        <div class='menu-knop2' id='menu13'>
          <img src='https://yapolitic.ru/img_avatar/2020/03/955-2018f3f20f421c171944278b41e6cc42-middle.jpg' alt='Царьград'>
          <div class='menu-name'>Царьград</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu13 close-to'>
            <a href='https://yapolitic.ru/itogi-nedeli-s-sergeem-miheevym'>Михеев. Итоги </a>
            <a href='https://yapolitic.ru/cargrad-glavnoe'>Царьград. Главное </a>
            <a href='https://yapolitic.ru/shafran'>Шафран </a></div>
      </div><div class='menu-knop'>
        <div class='menu-knop2' id='menu01'>
          <img src='https://yapolitic.ru/img/ukraineflag.png' alt='ТВ Украины'>
          <div class='menu-name'>Каналы Украины</div>
          <span class='fa fa-angle-down menu-arr' aria-hidden='true'></span>
        </div>
        <div class='menu-box menu01 close-to'>
            <a href='https://yapolitic.ru/anatoliy-shariy'>Анатолий Шарий </a>
            <a href='https://yapolitic.ru/v-gostyah-u-gordona'>Дмитрий Гордон </a>
            <a href='https://yapolitic.ru/nash'>НАШ </a>
            <a href='https://yapolitic.ru/pershiy-nezalezhniy'>Перший Незалежний </a>
            <a href='https://yapolitic.ru/svoboda-slova-savika-shustera'>Свобода слова Савика Шустера </a></div>
      </div><div class='menu-knop'>
        <a class='menu-one' href='https://yapolitic.ru/news'>
          <!--<i class='fa fa-play' aria-hidden='true'></i>-->
          <div class='menu-name'>Все</div>
        </a>
      </div><div class='menu-knop tex'>
        <a class='menu-one tex2' href='https://yapolitic.ru/forum.php' target='_blank' rel='nofollow'>
          <div class='menu-name'>ФОРУМ</div>
        </a>
      </div>
      
</div>
<div class="line-load"><div class="line-l"></div></div> 
<div id="container">
<div id="content">
<article>

<div id='content-menu'><div class='dalshe'>
        <a href='https://yapolitic.ru/26204-armen-gasparyan-zasluzhennye-uchitelya-s-eho-moskvy-manyak-za-kprf-osuzhdennaya-sobol-i-ne-lechaschiysya-grozev-040821' class='dalshe_1' title='Армен Гаспарян. Заслуженные учителя с &quot;Эхо Москвы&quot;, маньяк за КПРФ, осужденная Соболь и не лечащийся Грозев 04.08.2021'>Дальше</a>
        </div>
      <h1 >Армен Гаспарян. Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии <span>04.08.2021</span> </h1>
      <ol itemscope itemtype='http://schema.org/BreadcrumbList' class='content-menu-knop'>
            <li itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem'>
                 <a itemprop='item' href='https://yapolitic.ru'>
                   <span itemprop='name'>Главная</span>
                 </a>
                 <meta itemprop='position' content='1' />
               </li> <li itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem'>
                 <a itemprop='item' href='https://yapolitic.ru/youtube'>
                   <span itemprop='name'>YouTube</span>
                 </a>
                 <meta itemprop='position' content='2' />
               </li> <li itemprop='itemListElement' itemscope itemtype='http://schema.org/ListItem'>
                 <a itemprop='item' href='https://yapolitic.ru/armen-gasparyan-ch'>
                   <span itemprop='name'>Армен Гаспарян</span>
                 </a>
                 <meta itemprop='position' content='3' />
               </li> 
         </ol> 
	</div><div class="rek-top">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ya-TOP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8409939020831195"
     data-ad-slot="7368267631"
     data-ad-format="auto"
     data-full-width-responsive="false"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Yandex.RTB R-A-510944-1 -->
<!--<div id="yandex_rtb_R-A-510944-1"></div>-->
<!-- Yandex.RTB R-A-510944-2 -->
<!--<div id="yandex_rtb_R-A-510944-2"></div>-->
</div>
<div class='video' itemscope itemtype='http://schema.org/VideoObject'>
		    <iframe width="560" height="315" src="https://www.youtube.com/embed/uP-u47K4q7k" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>
				<link itemprop='url' href='https://yapolitic.ru/26216-armen-gasparyan-sploshnye-lidery-zmagarov-estonskiy-issledovatel-arktiki-i-zhenschiny-bessarabii-040821' />
				<meta itemprop='name' content='Армен Гаспарян - Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии от 04.08.2021' />
			  <meta itemprop='description' content='Общественно-политический канал - Армен Гаспарян. Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии ( от 04.08.2021)' />
				<meta itemprop='duration' content='PT9M39S' />
				<meta itemprop='isFamilyFriendly' content='true' />
				<link itemprop='thumbnailUrl' href='https://yapolitic.ru/img_video/2021/08/509-d7942126076cf905e6b702ef7df0c557-max.jpg' />
				<meta itemprop='uploadDate' content='2021-08-04T16:09:06' />
        <link itemprop='embedUrl' href='https://www.youtube.com/embed/uP-u47K4q7k' />
				<span itemprop='thumbnail' itemscope itemtype='http://schema.org/ImageObject'>
					<img itemprop='contentUrl' src='https://yapolitic.ru/img_video/2021/08/509-d7942126076cf905e6b702ef7df0c557-max.jpg' alt='Армен Гаспарян 04.08.2021. Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии' />
					<meta itemprop='width' content='640' />
					<meta itemprop='height' content='360' />
				</span>
        <meta itemprop='interactionCount' content='UserLikes:3'>
			  <meta itemprop='interactionCount' content='UserDislikes:0'>
			  <meta itemprop='interactionCount' content='UserViews:14'>
			  <div itemprop='aggregateRating' itemscope itemtype='http://schema.org/AggregateRating'>
				   <meta itemprop='worstRating' content='1'>
				   <meta itemprop='bestRating' content='5'>
				   <meta itemprop='ratingValue' content='5'>
				   <meta itemprop='ratingCount' content='3'>
			  </div>
      </div><div class='carousel'>
  <div class='carousel-left'><span class='fa fa-chevron-left' aria-hidden='true'></span></div>
  <div class='carousel-right'><span class='fa fa-chevron-right' aria-hidden='true'></span></div>
  <div class='carousel-hider'>
    <div class='carousel-list'><a class='carousel-block' href='https://yapolitic.ru/26216-armen-gasparyan-sploshnye-lidery-zmagarov-estonskiy-issledovatel-arktiki-i-zhenschiny-bessarabii-040821'>
                <span class='fa fa-circle' aria-hidden='true'></span>
                04.08.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/26204-armen-gasparyan-zasluzhennye-uchitelya-s-eho-moskvy-manyak-za-kprf-osuzhdennaya-sobol-i-ne-lechaschiysya-grozev-040821'>
                
                04.08.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/26175-armen-gasparyan-otchet-do-zabveniya-timanovskoy-podrazatelnica-sandu-kievskaya-logika-i-litovskie-raspily-030821'>
                
                03.08.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/26167-armen-gasparyan-chetyre-grani-vcherashney-politicheskoy-gluposti-shavetdinov-larina-gorbachev-dayneko-030821'>
                
                03.08.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/26135-armen-gasparyan-zaschita-russkih-na-oskolkah-sssr-novaya-zvezda-zmagarov-timanovskaya-repressii-sandu-020821'>
                
                02.08.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/26123-armen-gasparyan-latynina-prevzoshla-eyhe-azarenok-otvetil-tihanovskoy-podskazka-hodorkovskomu-020821'>
                
                02.08.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/26114-armen-gasparyan-zelenskiy-v-kapkane-poroshenko-lukashenko-zaschischaet-zmagarov-slet-estonskih-veteranov-ss-010821'>
                
                01.08.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/26106-armen-gasparyan-opyat-podlo-obideli-ssha-osobennosti-vyborov-i-novaya-bol-yasnolikih-grazhdan-010821'>
                
                01.08.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/26089-armen-gasparyan-lukashenko-obeschaet-tihanovskoy-pechene-kiev-pozorit-evrocennosti-i-30-let-pomoschi-v-pustotu-310721'>
                
                31.07.2021
              </a><a class='carousel-block' href='https://yapolitic.ru/26088-armen-gasparyan-komissiya-po-istoricheskomu-prosvescheniyu-pikety-kprf-i-orden-zolotogo-trizuba-310721'>
                
                31.07.2021
              </a><div class='carousel-block cb'>
          <span class='fa fa-refresh' aria-hidden='true'></span>
          Еще
        </div></div></div>
</div><div class='video-opis'><h2><span>Армен Гаспарян</span> - Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии (4 Августа 2021)</h2><div class='video-opis-bot'>
			            <div class='video-view'>14 <span> просмотров</span></div>
                  
                  <div class='video-opis-bot-reyt'>
                    <div class='vtip vobr' title='Голосовать: ЗА'>
                      <div class='video-opis-bot-reyt-da' id='like-v'>
                        <span class='like444'>3</span>
                      </div>
                      <input type='hidden' class='id_video' value='26216' />
                    </div>
                    <div class='vtip vobr' title='Голосовать: ПРОТИВ'>
                      <div class='video-opis-bot-reyt-net' id='dislike-v'>
                        <span class='like555'>0</span>
                      </div>
                      <input type='hidden' class='id_video' value='26216' />
                    </div>
                    <div class='alert_vote_v'></div>
                  </div>

                  <div class='knop-pod'>Поделиться</div>
                  
             </div>
			  
			  
			  <!--<div class='video-opis-2'></div>-->
		</div>	

<div id='box-actor'><div class='block-a-img'>
              <img src='https://yapolitic.ru/img_avatar/2020/11/673-28e77f6bcf070857e3278b253d3efdef-max.jpg' alt='Армен Гаспарян'>
            </div><a class='ba' href='https://yapolitic.ru/armen-gasparyan-ch'>Армен Гаспарян</a>
          <div class='podpis'>Подписаться</div>
          <div class='podpis-sh' style='display:none;'>74</div>
          <div class='podpis-s'></div>
          <p><span>Опубликовано:</span> 4 Августа 2021</p><p><span>Ведущие: </span><span class='ved'>Армен Гаспарян</span></p></div><div class="rek-bot">
<style>
.reklaaa-bot{display:block;}
@media(min-width: 710px){.reklaaa-bot{display: none;}}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ya-BOTT -->
<ins class="adsbygoogle reklaaa-bot"
     data-ad-client="ca-pub-8409939020831195"
     data-ad-slot="3176051461"
     data-ad-format="auto"
     data-full-width-responsive="false"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div id='box-v'><div class='block-v1'>
            <a href='https://yapolitic.ru/26204-armen-gasparyan-zasluzhennye-uchitelya-s-eho-moskvy-manyak-za-kprf-osuzhdennaya-sobol-i-ne-lechaschiysya-grozev-040821'>
              <div class='block-v1-img'>
                <div class='block-img-vrema'>10:29</div>
                <div class='block-img-play'></div>
                <div class='block-img-play2'></div>
                <img src='https://yapolitic.ru/img_video/2021/08/877-c1b5c6d5104e664c659aafb7da240aa8-middle.jpg' alt='Заслуженные учителя с &quot;Эхо Москвы&quot;, маньяк за КПРФ, осужденная Соболь и не лечащийся Грозев'>
              </div>
              <p>Заслуженные учителя с &quot;Эхо Москвы&quot;, маньяк за КПРФ, осужденная Соболь и не лечащийся Грозев</p>
            </a>
            </div><div class='block-v1'>
            <a href='https://yapolitic.ru/26175-armen-gasparyan-otchet-do-zabveniya-timanovskoy-podrazatelnica-sandu-kievskaya-logika-i-litovskie-raspily-030821'>
              <div class='block-v1-img'>
                <div class='block-img-vrema'>8:23</div>
                <div class='block-img-play'></div>
                <div class='block-img-play2'></div>
                <img src='https://yapolitic.ru/img_video/2021/08/505-9320fe627373b9c58bc2fa43c64a494a-middle.jpg' alt='Отчет до забвения Тимановской, подразательница Санду, киевская логика и литовские распилы'>
              </div>
              <p>Отчет до забвения Тимановской, подразательница Санду, киевская логика и литовские распилы</p>
            </a>
            </div><div class='block-v1'>
            <a href='https://yapolitic.ru/26167-armen-gasparyan-chetyre-grani-vcherashney-politicheskoy-gluposti-shavetdinov-larina-gorbachev-dayneko-030821'>
              <div class='block-v1-img'>
                <div class='block-img-vrema'>10:00</div>
                <div class='block-img-play'></div>
                <div class='block-img-play2'></div>
                <img src='https://yapolitic.ru/img_video/2021/08/444-2febfe0194368bbe6502447a8c1f3045-middle.jpg' alt='Четыре грани вчерашней политической глупости: Шаветдинов, Ларина, Горбачев, Дайнеко'>
              </div>
              <p>Четыре грани вчерашней политической глупости: Шаветдинов, Ларина, Горбачев, Дайнеко</p>
            </a>
            </div><div class='block-v1'>
            <a href='https://yapolitic.ru/26135-armen-gasparyan-zaschita-russkih-na-oskolkah-sssr-novaya-zvezda-zmagarov-timanovskaya-repressii-sandu-020821'>
              <div class='block-v1-img'>
                <div class='block-img-vrema'>9:28</div>
                <div class='block-img-play'></div>
                <div class='block-img-play2'></div>
                <img src='https://yapolitic.ru/img_video/2021/08/859-1aee65fe4f4f8285aad0b250f500dc4a-middle.jpg' alt='Защита русских на осколках СССР, новая звезда змагаров Тимановская, репрессии Санду'>
              </div>
              <p>Защита русских на осколках СССР, новая звезда змагаров Тимановская, репрессии Санду</p>
            </a>
            </div><div class='block-v1 bv1'>
            <div class='block-v1-load'>
              <span class='fa fa-refresh' aria-hidden='true'></span>
             <p>Еще</p>
           </div>
          </div></div><div id='box4-text'> <p>Смотрите онлайн Армен Гаспарян <i>Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии (4 Августа 2021).</i> Политическая передача бесплатно в хорошем качестве.</p></div>	

    </article>

<div id='box2'>

<div class='comm'></div>
<div id="commAdd"></div>
<div class='commadd'>
    <form class='formComm' name='addComm2' method='post' enctype='multipart/form-data' action='javascript:void(0);'>
	
        <div class="commadd-pole2">
            <textarea name="text" type="text" placeholder="Напишите свой комментарий" required></textarea>
        </div>
		<div class="commadd-name">
			<input type="text" name="name" placeholder="Ваше имя" required>
		</div>
		<div class="commadd-button2">
			<button name="submitComm" type="submit">Комментировать</button>
		</div>
		
    <a class='ssfor' href='https://yapolitic.ru/forum.php' target='_blank' rel='nofollow'>Новый ФОРУМ</a>
    
		<input name='id_video' type='hidden' value='26216'>

    </form>
</div>

</div><!-- #box2 -->





<div id='box'><div class='block'>
          <a href='https://yapolitic.ru/26215-video-sergey-miheev-i-chast-raskol-040821'>
            <div class='block-img'>
              <div class='block-img-vrema'>35:41</div>
              <div class='block-img-play'></div>
              <div class='block-img-play2'></div>
              <img src='https://yapolitic.ru/img_video/2021/08/279-503fb3516babadb1df224aa9a0590b80-middle.jpg' alt='Сергей Михеев. I Часть Раскол от 04.08.2021'>
            </div>
            <p>Сергей Михеев. I Часть Раскол от 04.08.2021</p>
            <div class='block-text toch'>11  просмотров</div>
            <div class='block-text'>Полчаса назад</div>
            
            
            
          </a>
          </div><div class='block'>
          <a href='https://yapolitic.ru/26214-nikolay-starikov-nezavisimye-rassledovateli-mi-6-i-kristina-timanovskaya-040821'>
            <div class='block-img'>
              <div class='block-img-vrema'>44:13</div>
              <div class='block-img-play'></div>
              <div class='block-img-play2'></div>
              <img src='https://yapolitic.ru/img_video/2021/08/253-066fb2b7ddfa4543cc9a861b303de622-middle.jpg' alt='Николай Стариков. «Независимые расследователи», Ми-6 и Кристина Тимановская от 04.08.2021'>
            </div>
            <p>Николай Стариков. «Независимые расследователи», Ми-6 и Кристина Тимановская от 04.08.2021</p>
            <div class='block-text toch'>50  просмотров</div>
            <div class='block-text'>Сегодня</div>
            
            
            
          </a>
          </div><div class='block'>
          <a href='https://yapolitic.ru/26213-video-sergey-miheev-glavnaya-missiya-rossii-i-cel-zhizni-my-perezhili-klinicheskuyu-smert-040821'>
            <div class='block-img'>
              <div class='block-img-vrema'>50:54</div>
              <div class='block-img-play'></div>
              <div class='block-img-play2'></div>
              <img src='https://yapolitic.ru/img_video/2021/08/424-2098d8c18bcfc5d58fdc90f054e2ec88-middle.jpg' alt='Сергей Михеев. Главная миссия России и цель жизни. Мы пережили клиническую смерть от 04.08.2021'>
            </div>
            <p>Сергей Михеев. Главная миссия России и цель жизни. Мы пережили клиническую смерть от 04.08.2021</p>
            <div class='block-text toch'>74  просмотра</div>
            <div class='block-text'>Сегодня</div>
            
            
            
          </a>
          </div><div class='block'>
          <a href='https://yapolitic.ru/26212-anatoliy-shariy-esche-odin-voin-sveta-zahvatil-zdanie-040821'>
            <div class='block-img'>
              <div class='block-img-vrema'>11:14</div>
              <div class='block-img-play'></div>
              <div class='block-img-play2'></div>
              <img src='https://yapolitic.ru/img_video/2021/08/494-0a051c00cf76ba1d29775738db37d386-middle.jpg' alt='Анатолий Шарий. Еще один воин света захватил здание от 04.08.2021'>
            </div>
            <p>Анатолий Шарий. Еще один воин света захватил здание от 04.08.2021</p>
            <div class='block-text toch'>86  просмотров</div>
            <div class='block-text'>Сегодня</div>
            
            
            
          </a>
          </div><div class='block'>
          <a href='https://yapolitic.ru/26211-60-minut-po-goryachim-sledam-040821'>
            <div class='block-img'>
              <div class='block-img-vrema'>1:02:30</div>
              <div class='block-img-play'></div>
              <div class='block-img-play2'></div>
              <img src='https://yapolitic.ru/img_video/2021/02/811-be9c836850c76e89fb5c8683831a4d14-middle.jpg' alt='60 минут. По горячим следам. Обезврежен мужчина, угрожавший взорвать правительство Украины от 04.08.2021'>
            </div>
            <p>60 минут. По горячим следам. Обезврежен мужчина, угрожавший взорвать правительство Украины от 04.08.2021</p>
            <div class='block-text toch'>621  просмотр</div>
            <div class='block-text'>Сегодня</div>
            
            
            
          </a>
          </div></div><div class='last-box'>
<h3 class='last-h3'>Новые видео</h3>
<p><a href='https://yapolitic.ru/26225-mesto-vstrechi-virusnyy-effekt-040821'>Место встречи. Вирусный эффект 04.08.2021</a><a href='https://yapolitic.ru/26224-anatoliy-shariy-geroi-prosto-byl-neustroen-v-bytu-040821'>Анатолий Шарий. Герой просто был неустроен в быту 04.08.2021</a><a href='https://yapolitic.ru/26223-politicheskaya-rossiya-rossiya-provalila-importozameschenie-medoborudovaniya-040821'>Политическая Россия. Россия провалила импортозамещение медоборудования 04.08.2021</a><a href='https://yapolitic.ru/26222-pershiy-nezalezhniy-bolshoy-den-040821'>Перший Незалежний. &quot;Большой день&quot; 04.08.2021</a><a href='https://yapolitic.ru/26221-nash-marafon-sud-po-rezonansnomu-delu-chausa-krymskaya-platforma-korrupciya-v-ukrzaliznyce-040821'>НАШ. Марафон. Суд по резонансному делу Чауса. Крымская платформа. Коррупция в &quot;Укрзализныце&quot; 04.08.2021</a><a href='https://yapolitic.ru/26220-ot-treh-do-pyati-040821'>От трёх до пяти 04.08.2021</a><a href='https://yapolitic.ru/26219-dozhd-sud-nad-kolesnikovoy-rassmotrenie-apellyacii-fbk-glavu-alyansa-vrachey-hotyat-otpravit-v-sizo-040821'>Дождь. Суд над Колесниковой. Рассмотрение апелляции ФБК. Главу «Альянса врачей» хотят отправить в СИЗО 04.08.2021</a><a href='https://yapolitic.ru/26218-video-sergey-miheev-amerikancy-pomogut-polshe-zabrat-polovinu-belorussii-040821'>Сергей Михеев. Американцы помогут Польше забрать половину Белоруссии 04.08.2021</a><a href='https://yapolitic.ru/26217-personalno-vash-aleksandr-arhangelskiy-040821'>Персонально ваш. Александр Архангельский 04.08.2021</a><a href='https://yapolitic.ru/26216-armen-gasparyan-sploshnye-lidery-zmagarov-estonskiy-issledovatel-arktiki-i-zhenschiny-bessarabii-040821'>Армен Гаспарян. Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии 04.08.2021</a><a href='https://yapolitic.ru/26215-video-sergey-miheev-i-chast-raskol-040821'>Сергей Михеев. I Часть Раскол 04.08.2021</a><a href='https://yapolitic.ru/26214-nikolay-starikov-nezavisimye-rassledovateli-mi-6-i-kristina-timanovskaya-040821'>Николай Стариков. «Независимые расследователи», Ми-6 и Кристина Тимановская 04.08.2021</a><a href='https://yapolitic.ru/26213-video-sergey-miheev-glavnaya-missiya-rossii-i-cel-zhizni-my-perezhili-klinicheskuyu-smert-040821'>Сергей Михеев. Главная миссия России и цель жизни. Мы пережили клиническую смерть 04.08.2021</a><a href='https://yapolitic.ru/26212-anatoliy-shariy-esche-odin-voin-sveta-zahvatil-zdanie-040821'>Анатолий Шарий. Еще один воин света захватил здание 04.08.2021</a><a href='https://yapolitic.ru/26211-60-minut-po-goryachim-sledam-040821'>60 минут. По горячим следам. Обезврежен мужчина, угрожавший взорвать правительство Украины 04.08.2021</a></p>
</div>
</div>

<div id="left">
<div id="left-menu">
<h3>Все ток-шоу</h3>
<nav>
<ul>
		

  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/60minut'>60 минут </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/anatoliy-shariy'>Анатолий Шарий </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/armen-gasparyan-ch'>Армен Гаспарян </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/besogontv'>БесогонTV </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/bolshaya-igra'>Большая игра </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/bolshaya-press-konferenciya-putina'>Большая пресс-конференция Путина </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/budem-nablyudat'>Будем наблюдать </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/v-centre-sobytiy'>В центре событий </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vesti-v-20-00'>Вести в 20:00 </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vesti-v-2200-s-alekseem-kazakovym'>Вести в 23:00 с Алексеем Казаковым </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vesti-v-subbotu'>Вести в субботу </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vesti-nedeli'>Вести недели </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vecher-s-vladimirom-solovevym'>Вечер с Владимиром Соловьевым </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/video'>Видео </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/voskresnyy-vecher'>Воскресный вечер с Соловьевым </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vremya-belkovskogo'>Время Белковского </a>
  </li>  
<div class="rek-left">
<style>
.reklaaa-left{display:block;}
@media(max-width: 710px){.reklaaa-left{display: none;}}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ya-LEFT -->
<ins class="adsbygoogle reklaaa-left"
     data-ad-client="ca-pub-8409939020831195"
     data-ad-slot="4264395138"
     data-ad-format="auto"
     data-full-width-responsive="false"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vremya-v-2100'>Время в 21:00 </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/vremya-pokazhet'>Время покажет </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/ganapolskoe'>Ганапольское </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/glavnoe-s-olgoy-belovoy'>Главное с Ольгой Беловой </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/v-gostyah-u-gordona'>Дмитрий Гордон </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/dobrov-v-efire'>Добров в эфире </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/dozhd'>Дождь </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/evrozona'>Еврозона </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/zheleznaya-logika'>Железная логика </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/zadelo'>Задело </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/zvezda-live'>Звезда LIVE </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/izvestiya-glavnoe'>Известия. Главное </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/itogi-nedeli-s-iradoy-zeynalovoy'>Итоги недели с Ирадой Зейналовой </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/zvezda-kod-dostupa'>Код доступа </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/kod-dostupa'>Код доступа с Юлией Латыниной </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/konstantin-semin'>Константин Сёмин </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/mezhdu-tem'>Между тем </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/mezhdunarodnaya-pilorama'>Международная пилорама </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/mezhdunarodnoe-obozrenie'>Международное обозрение </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/mesto-vstrechi'>Место встречи </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/itogi-nedeli-s-sergeem-miheevym'>Михеев. Итоги </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/moskva-kreml-putin'>Москва. Кремль. Путин </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/nash'>НАШ </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/nikolay-starikov'>Николай Стариков </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/novosti-nedeli-s-yuriem-podkopaevym'>Новости недели с Юрием Подкопаевым </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/odnazhdy-v-amerike'>Однажды в Америке </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/osoboe-mnenie'>Особое мнение </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/ot-dvuh-do-pyati'>От трёх до пяти </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/otkrytyy-efir'>Открытый эфир </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/personalno-vash'>Персонально ваш </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/pershiy-nezalezhniy'>Перший Незалежний </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/pozner'>Познер </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/politrussia'>Политическая Россия </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/polnyy-kontakt'>Полный контакт </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/postskriptum'>Постскриптум </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/pravo-znat'>Право знать </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/pryamaya-liniya-s-putinym'>Прямая линия с Путиным </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/svoboda-slova-savika-shustera'>Свобода слова Савика Шустера </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/svoya-pravda'>Своя правда </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/senat'>Сенат </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/solovev-live'>Соловьёв LIVE </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/zvezda-specialnyy-reportazh'>Специальный репортаж </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/specialnyy-reportazh'>Специальный репортаж «Событий» </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/strategiya-s-annoy-shafran'>Стратегия с Анной Шафран </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/uroki-russkogo'>Уроки русского </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/utrenniy-razvorot'>Утренний разворот </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/formula-smysla'>Формула смысла </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/cargrad-glavnoe'>Царьград. Главное </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/centralnoe-televidenie'>Центральное телевидение </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/chelovek-i-zakon'>Человек и закон </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/shafran'>Шафран </a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/news' style='color:red;'>Горячие новости</a>
  </li>
  <li><i class='fa fa-youtube-play vis' aria-hidden='true'></i>
      <a href='https://yapolitic.ru/forum.php' target='_blank' rel='nofollow' style='color:green;'>Новый ФОРУМ</a>
  </li></ul>

</nav>
</div>
</div>
 
	  
</div>

<script>
var num_load = 5; //чтобы знать с какой записи вытаскивать данные
var num_load2 = 10; //чтобы знать с какой записи вытаскивать данные для карусели
var show_load = 74;
var id_video = 26216;
</script>

<div id="footer">


  <div id="footer-name">"Я ПОЛИТИК"</div>
  <p>Ток-шоу Армен Гаспарян  от 04.08.2021 смотреть онлайн Сплошные лидеры змагаров, эстонский исследователь Арктики и женщины Бессарабии.</p>  <div class="footer-cookie">Используя этот сайт, Вы соглашаетесь на использование файлов cookie. <a href='https://yapolitic.ru/privacy#cookie'>Подробнее...</a></div>
  <ul id="footer-rule">
    <li><a href='https://yapolitic.ru/rule'>Пользовательское соглашение</a></li>
    <li><a href='https://yapolitic.ru/privacy'>Политика конфиденциальности</a></li>
    <li><a href='https://yapolitic.ru/legal'>Правообладателям</a></li>
  </ul>
  <div id="footer-copy">Copyright &copy; InRed 2009-2021. Все права защищены</div>
	
  <ul id="footer-links">
  <li><a href='https://yapolitic.ru/map'>Карта</a></li>
  <li><a href='https://yapolitic.ru/search'>Поиск</a></li>
  <li><a href='https://yapolitic.ru/contacts'>Контакты</a></li>
  </ul>

	<div id="liveinternet">
<!--LiveInternet counter--><script>
document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script><!--/LiveInternet-->
	</div>

	
<script src="https://yapolitic.ru/js/jquery-1.11.3.min.js"></script> 


<!-- Индикатор загрузки -->
<div class='alert_vote'></div>
<div id='bgg'></div>
<div id='bgg2'></div>
<div id='bgg-load'><img src='https://yapolitic.ru/img/ajax-loader.gif' alt='Загрузчик'></div>
<!-- Поделиться -->
<div class="modal-pod-01"></div>

</div>

<link rel="stylesheet" href="https://yapolitic.ru/awesome/css/font-awesome.css" />
<script src="https://yapolitic.ru/js/search.js?38"></script>
<script src="https://yapolitic.ru/js/modal.js?38"></script>

<!--TOP-->
<!--<script type="text/javascript">
  if(window.matchMedia("only screen and (min-width: 891px)").matches){
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-510944-1",
                renderTo: "yandex_rtb_R-A-510944-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
  }
</script>-->
<!-- TOP mobile -->
<!--<script type="text/javascript">
  if(window.matchMedia("only screen and (max-width: 890px)").matches){
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-510944-2",
                renderTo: "yandex_rtb_R-A-510944-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
  }
</script>-->  

</body>
</html>